CrossOverMac.jp Forum Index
 FAQFAQ   検索検索   登録する登録する   プロフィールプロフィール   プライベートメッセージをチェックするプライベートメッセージをチェックする   ログインログイン 

[ 0 〜 9 A B C D E F G H I J K L M N O P Q R S T U V W X Y Z あ〜お か〜こ さ〜そ た〜と な〜の は〜ほ ま〜も や〜よ ら〜ろ わ〜ん ]
MapFan.net

 
新しいトピックを投稿   トピックに返信    CrossOverMac.jp Forum Index -> M
前のトピックを表示 :: 次のトピックを表示  
投稿者 メッセージ
Netwanderer


Windows 98 ボトルでは問題があった Windows 2000 ボトルは未使用 Windows XP ボトルは未使用

登録日: 2008.11.03
記事: 10

記事日時: Tue Nov 04, 2008 12:17 am    記事の件名: MapFan.net 引用付きで返信

【動作環境】
MacBook Core Duo 1.83MHz, 2GB RAM, Mac OS X 10.5.5, CrossOver 7.1.0 for Mac

地図の表示に時間がかかりますが、一応動作します。
トップに戻る
ユーザーのプロフィールを表示 プライベートメッセージを送信
Netwanderer


Windows 98 ボトルは未使用 Windows 2000 ボトルは未使用 Windows XP ボトルでは動作しなかった

登録日: 2008.11.03
記事: 10

記事日時: Sun Jun 07, 2009 7:57 pm    記事の件名: MapFan.net 10.0 引用付きで返信

【動作環境】
MacBook Core Duo 1.83MHz, 2GB RAM, Mac OS X 10.5.7, CrossOver 7.1.2 for Mac

新バージョン10.0が出たのでインストールしてみました。

インストールは無事に終わったのですが、いざ起動させてみるとスプラッシュ画像が表示された後に強制終了してしまいました。
トップに戻る
ユーザーのプロフィールを表示 プライベートメッセージを送信
ysakurai
Support Staff
Support Staff

Windows 98 ボトルは未使用 Windows 2000 ボトルは未使用 Windows XP ボトルでは動作しなかった Vista ボトルは未使用

登録日: 2011.01.25
記事: 98

記事日時: Tue Jan 25, 2011 5:13 pm    記事の件名: 引用付きで返信

CrossOver 9.02のXPボトルに、バージョン10をデフォルトでインストールしてみました。
インストールはできましたが、起動時に"serious problem"が発生してしまい操作はできませんでした。

動作確認をしたのは以下の環境です。
ハード: MacBook (Core 2 Duo 2.16GHz/2GB RAM)
OS: 10.6.6
トップに戻る
ユーザーのプロフィールを表示 プライベートメッセージを送信
特定期間内の記事を表示:   
新しいトピックを投稿   トピックに返信    CrossOverMac.jp Forum Index -> M All times are GMT + 9 Hours
Page 1 of 1

 
移動先:  
新規投稿: 不可
返信投稿: 不可
記事編集: 不可
記事削除: 不可
投票参加: 不可


当フォーラムに投稿されたソフトウェアの動作確認情報はサポート外です。動作保証は致しかねます。

フォーラムについてのお問い合わせはこちらまで
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : PHPBB JAPAN / EUC-JP Edition : JP Support Forum